File Browser->Options->File Types to ignore

Post general DPack questions or problem reports here.

Moderator: Sergey

File Browser->Options->File Types to ignore

Postby dnk.nitro » April 12th, 2011, 4:56 pm

File Browser->Options->File Types to ignore - If I put there .resx or .resx,.css - the filter works fine.

However, if I put there .resx,.Designer.cs - the .resx works, but .Designer.cs - doesn't. Could you please fix it?
Attachments
2011-04-12_15.40.35_000.jpg
2011-04-12_15.40.35_000.jpg (52.15 KiB) Viewed 6142 times
dnk.nitro
Member
 
Posts: 17
Joined: December 21st, 2006, 11:48 am

Re: File Browser->Options->File Types to ignore

Postby Sergey » April 12th, 2011, 10:13 pm

Coincidentally, the problem's been reported recently and fixed for the next release. Thanks.
Sergey @ USysWare
User avatar
Sergey
Moderator
 
Posts: 590
Joined: May 27th, 2005, 3:56 pm
Location: Alexandria, VA

Re: File Browser->Options->File Types to ignore

Postby dnk.nitro » April 12th, 2011, 11:01 pm

Glad to hear that. Thanks!

Any hints when?
dnk.nitro
Member
 
Posts: 17
Joined: December 21st, 2006, 11:48 am

Re: File Browser->Options->File Types to ignore

Postby Sergey » April 12th, 2011, 11:12 pm

Most likely this weekend. Thanks.
Sergey @ USysWare
User avatar
Sergey
Moderator
 
Posts: 590
Joined: May 27th, 2005, 3:56 pm
Location: Alexandria, VA


Return to DPack Support

Who is online

Users browsing this forum: No registered users and 1 guest

cron